» Ubuntu » Packages

Error

two or more packages specified (libframe6 quantal)