» Ubuntu » Packages » quantal (12.10) » ruby » libfssm-ruby1.8
lucid  ] [  precise  ] [  quantal  ] [  raring  ]
[ Source: ruby-fssm  ]

Package: libfssm-ruby1.8 (0.2.9-2) [universe]

Links for libfssm-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package ruby-fssm:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Micah Anderson
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-fssm

Packages providing libfssm-ruby1.8

ruby-fssm
Ruby library firing events when the state of monitored paths change

Other Packages Related to libfssm-ruby1.8

  • depends
  • recommends
  • suggests
  • dep: ruby-fssm
    Ruby library firing events when the state of monitored paths change

Download libfssm-ruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
all 1.8 kB27.0 kB [list of files]