» Ubuntu » Packages

Error

two or more packages specified (libftdi1 quantal)