» Ubuntu » Packages

Error

two or more packages specified (libgck-1-dev quantal)