» Ubuntu » Packages

Error

two or more packages specified (libgeronimo-ejb-3.0-spec-java quantal)