» Ubuntu » Packages

Error

two or more packages specified (libghc-containers-dev-0.4.2.1-efa59 quantal)