» Ubuntu » Packages

Error

two or more packages specified (libghc-listlike-prof quantal)