» Ubuntu » Packages

Error

two or more packages specified (libghc-regex-compat-doc quantal)