» Ubuntu » Packages

Error

two or more packages specified (libghc-x11-dev-1.5.0.1-06c96 quantal)