» Ubuntu » Packages

Error

two or more packages specified (libglademm-2.4-dev quantal)