» Ubuntu » Packages

Error

two or more packages specified (libglewmx1.5-dev quantal)