» Ubuntu » Packages

Error

two or more packages specified (libglfw-dev quantal)