» Ubuntu » Packages

Error

two or more packages specified (libgnokii7 quantal)