» Ubuntu » Packages

Error

two or more packages specified (libgnome2.24-cil quantal)