» Ubuntu » Packages

Error

two or more packages specified (libgstrtspserver-0.10-0 quantal)