» Ubuntu » Packages

Error

two or more packages specified (libgtkhtml-4.0-dev quantal)