» Ubuntu » Packages

Error

two or more packages specified (libgtop2-dev quantal)