» Ubuntu » Packages

Error

two or more packages specified (libhighgui-dev quantal)