» Ubuntu » Packages

Error

two or more packages specified (libjava3d-jni quantal)