» Ubuntu » Packages

Error

two or more packages specified (libk3b-dev quantal)