» Ubuntu » Packages

Error

two or more packages specified (libkohana2-php quantal)