» Ubuntu » Packages

Error

two or more packages specified (liblablgtksourceview2-ocaml-dev quantal)