» Ubuntu » Packages

Error

two or more packages specified (liblinphone-dev quantal)