» Ubuntu » Packages

Error

two or more packages specified (liblrs-dev quantal)