» Ubuntu » Packages

Error

two or more packages specified (libmikmod2-dev quantal)