» Ubuntu » Packages

Error

two or more packages specified (libmini18n-dev quantal)