» Ubuntu » Packages

Error

two or more packages specified (libmini18n1 quantal)