» Ubuntu » Packages

Error

two or more packages specified (libmono-rabbitmq2.0-cil quantal)