» Ubuntu » Packages

Error

two or more packages specified (libnewlib-dev quantal)