» Ubuntu » Packages

Error

two or more packages specified (libnih-dbus-dev quantal)