» Ubuntu » Packages

Error

two or more packages specified (libnih-dev quantal)