» Ubuntu » Packages

Error

two or more packages specified (libopenctl0.8 quantal)