» Ubuntu » Packages

Error

two or more packages specified (libopencv-legacy2.3 quantal)