» Ubuntu » Packages

Error

two or more packages specified (libopendrim0-dev quantal)