» Ubuntu » Packages

Error

two or more packages specified (libossp-uuid-dev quantal)