» Ubuntu » Packages

Error

two or more packages specified (libpacklib1-dev quantal)