» Ubuntu » Packages

Error

two or more packages specified (libparent-perl quantal)