» Ubuntu » Packages

Error

two or more packages specified (libpci-dev quantal)