» Ubuntu » Packages

Error

two or more packages specified (libpe-status3-dev quantal)