» Ubuntu » Packages

Error

two or more packages specified (libpgsql-ruby quantal)