» Ubuntu » Packages

Error

two or more packages specified (libpgtcl-dev quantal)