» Ubuntu » Packages

Error

two or more packages specified (libpils2-dev quantal)