» Ubuntu » Packages

Error

two or more packages specified (libplumbgpl2-dev quantal)