» Ubuntu » Packages

Error

two or more packages specified (libpostgresql-ocaml-dev quantal)