» Ubuntu » Packages

Error

two or more packages specified (libqfits-dev quantal)