» Ubuntu » Packages

Error

two or more packages specified (libqglviewer-qt4-dev quantal)