» Ubuntu » Packages

Error

two or more packages specified (libqrencode-dev quantal)