» Ubuntu » Packages

Error

two or more packages specified (libquorum-dev quantal)