» Ubuntu » Packages

Error

two or more packages specified (librdsclient-dev quantal)