» Ubuntu » Packages

Error

two or more packages specified (librdsserver-dev quantal)